• 单页面banner

Moetso oa Intercom oa Mini Audio SIP JSL91-S

Moetso oa Intercom oa Mini Audio SIP JSL91-S

Tlhaloso e Khutšoanyane:

JSL91-S ke intercom e nyane ea molumo ea SIP e nang le konopo e le 'ngoe e nang le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola molumo. Ka moralo oa eona o monyane, e loketse ho sebelisoa lits'ebetsong tse ngata tse kang sepetlele, khamphase, sebaka sa botle, Maemo a ts'ebeliso ea JSL91-S a tenyetseha haholo, ha a khone ho kopanngoa le mokoallo oa ho paka makoloi feela, empa hape a lumellana le switch ea khoele ea ho hula ea intercom ea bongaka.

JSL91-S e fana ka taolo le boiketlo bo se nang linotlolo bakeng sa basebelisi ba bulang lemati ntle le senotlolo. Lemati le ka buloa hole ka DTMF haeba ho na le senotlolo sa lemati sa elektroniki. JSL91-S e boetse e tšehetsa konopo e le 'ngoe ea ho ama bakeng sa mohala oa tšohanyetso. E loketse taolo ea puisano le ts'ireletso ka inthanete joalo ka taelo le thomello, likhoebo, lits'ebetso tsa mekhatlo, jj.


Qaqiso ea Sehlahisoa

Li-tag tsa Sehlahisoa

Intercom ea Video ea SIP

JSL91-S ke intercom e nyane ea molumo ea SIP e nang le konopo e le 'ngoe e nang le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola molumo. Ka moralo oa eona o monyane, e loketse ho sebelisoa lits'ebetsong tse ngata tse kang sepetlele, khamphase, sebaka sa botle, Maemo a ts'ebeliso ea JSL91-S a tenyetseha haholo, ha a khone ho kopanngoa le mokoallo oa ho paka makoloi feela, empa hape a lumellana le switch ea khoele ea ho hula ea intercom ea bongaka.

JSL91-S e fana ka taolo le boiketlo bo se nang linotlolo bakeng sa basebelisi ba bulang lemati ntle le senotlolo. Lemati le ka buloa hole ka DTMF haeba ho na le senotlolo sa lemati sa elektroniki. JSL91-S e boetse e tšehetsa konopo e le 'ngoe ea ho ama bakeng sa mohala oa tšohanyetso. E loketse taolo ea puisano le ts'ireletso ka inthanete joalo ka taelo le thomello, likhoebo, lits'ebetso tsa mekhatlo, jj.

Likarolo tsa Sehlahisoa

•Mokhoa oa DTMF: Ka hare‐Sehlopha, RFC2833 le TLHAHISOLESEDING YA SIP

•DHCP/E sa fetoheng/PPPoE

•STUN, Selekanyi sa nako sa kopano

•DNS SRV/ Potso/Potso ea NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP holim'a TLS, SRTP

•Beha bekapo/tsosolosa sebopeho

•Syslog

•SNMP/TR069

•Webo ea tlhophiso‐tsamaiso e thehiloeng ho eona

•Tsamaiso ea Webosaete ea HTTP/HTTPS

•Ho fana ka ditokiso ka bohona: FTP/TFTP/HTTP/HTTPS/PnP

•Jenereithara ea lerata le phutholohileng (CNG)

•Tlhokomelo ea mesebetsi ea lentsoe (VAD)

•Khodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Khodeke e pharaletseng: G.722

•Tse peli‐molapo oa molumo oa tsela

•Lentsoe la HD

• URL ea Ketso/Taolo ea remoutu ea URI e sebetsang

• Karabo e iketsang ea kamehla

•Likarolo tsa Fono ea Mamati

Lintlha tsa sehlahisoa

Intercom ea SIP ea Konopo e le 'Ngoe e Nyenyane

•Molumo oa HD

•Khokahano ea Video

•Ho Itlhahloba

•Tokisetso ea Likoloi

•Ho hloma Walmount

•Konopo e le 'ngoe ea ho tobetsa bakeng sa mohala oa tšohanyetso

•Ho lokisa matlo, botsitso le ts'epo

•Notlolla lemati ka DTMF

•Moralo o monyane, o bonolo ho o kenya ka har'a bollard

mj1

Ho Tsitsisa le ho Tšepahala ho Hoholo

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP holim'a TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Potso/Potso ea NATPR

•STUN, Selekanyi sa nako sa thuto

•DHCP/E sa fetoheng/PPPoE

•Mokhoa oa DTMF: In-Band, RFC2833 le TLHAHISOLESELING EA SIP

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

lentsoe_la_intercom JSL88

Molumo oa HD

Lintlha tse qaqileng

Moetso oa Intercom oa Mini Audio SIP JSL91-S (1)
Moetso oa Intercom oa Mini Audio SIP JSL91-S (2)

  • E fetileng:
  • E 'ngoe:

  • Ngola molaetsa oa hau mona 'me u o romelle ho rona