• 单页面banner

Mohlala oa Taolo ea Moeli oa Session JSL300

Mohlala oa Taolo ea Moeli oa Session JSL300

Tlhaloso e Khutšoanyane:

CASHLY JSL300 li etselitsoe ho fana ka ts'ireletso, tšebelisano-'moho le

ho fetisetsa khoutu pakeng tsa marangrang a SMB le a bafani ba litšebeletso tsa VoIP. JSL300

thusa ba-SME ho fihlella habonolo li-trunk tsa SIP / basebetsi ba mehala ea puisano

IMS e nang le tshireletso ya maemo a hodimo, ha ka nako e tshwanang e etsa bobuelli ba SIP le modumo

Ho fetisetsa khoutu. Ka ho eketsa ho tloha ho di-session tsa SIP tse 5 ho isa ho tse 50, JSL300 e dula e kopana le SME

litlhoko kajeno le nakong e tlang ka matsete a manyane feela.


Qaqiso ea Sehlahisoa

Li-tag tsa Sehlahisoa

JSL300

CASHLY JSL300 e etselitsoe ho fana ka tshireletso, tshebedisano-mmoho le phetisetso ya dikhoutu pakeng tsa marangrang a SMB le a bafani ba ditshebeletso ba VoIP. JSL300 e thusa SME ho fihlella habonolo di-trunk tsa SIP tsa bafani ba ditshebeletso / basebetsi ba mehala ya thekeng IMS ka tshireletso ya maemo a hodimo, ha ka nako e tshwanang e etsa bobuelli ba SIP le dikhoutu tsa audio. JSL300 e atisa ho fihlela ditlhoko tsa SME kajeno le nakong e tlang ka matsete a manyane feela.

Likarolo tsa Sehlahisoa

•Likou tse 64 tsa E1/T1

•Yuniti e 4 ea Ts'ebetso ea Dijithale (DTU), e 'ngoe le e 'ngoe e tšehetsa liteishene tse 480

•Likhoutu: G.711A/U, G.723.1, G.729A/B le iLBC

•Lisebelisoa tsa Matla a Mabeli

•Ho Thibela Khutso

•2 GE

•Lerata la Matšeliso

•SIP v2.0

•Ho lemoha Mesebetsi ea Lentsoe

•SIP-T, RFC3372, RFC3204, RFC3398

•Ho Hlakola ha Echo (G.168), ka ho fihla ho 128ms

•Mokhoa oa Mosebetsi oa SIP Trunk: Lithaka/Phihlello

•Buffer e Fetohang ea Matla

•Ngoliso ea SIP/IMS: ka liakhaonto tsa SIP tse fihlang ho 2000

•Taolo ea Lentsoe, ea Fekse

•NAT: NAT e Fetohang, Tlaleho

•FEKSE: T.38 le Pass-through

•Mekhoa e Tenyetsehang ea Litsela: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem ea Tšehetso/POS

•Melao e Bohlale ea ho Tsamaisa Litsela

•Mokhoa oa DTMF: Tlhahisoleseling ea RFC2833/SIP/Ka hare ho sehlopha

•Setsi sa Tsela ea Mehala se Nako

•Mokhoa oa ho Hlakola/Ho Hlakola Mokero

•Motheo oa Tsela ea ho Fona ho Li-prefixe tsa Moletsi/Moletsi

•ISDN PRI

•Melao ea Tsela ea 512 bakeng sa Tsela ka 'ngoe

•Letšoao la 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ho Fetola Linomoro tsa Motho ea Letsang le ea Letsetsoang

•R2 MFC

•Molumo oa Leseli la Lehae/Le bonaletsang

•Tlhophiso ea Web GUI

•Ho daela ho tšoanang

•Boloka/Khutlisa Data

•Melao ea ho letsa, e nang le ho fihlela ho 2000

•Lipalopalo tsa Mehala ea PSTN

•Sehlopha sa PSTN ka kou ea E1 kapa E1 Timeslot

•Lipalopalo tsa Pitso ea Trunk ea SIP

•Tlhophiso ea Sehlopha sa Trunk ea IP

•Ntlafatso ea Firmware ka TFTP/Web

•Sehlopha sa Likhouto tsa Lentsoe

•SNMP v1/v2/v3

•Manane a Makhooa a Letsetsang le a Bitsoang a Nomoro

•Ho hapa Marang-rang

•Manane a Matšo a Motho ea Letsang le ea Bitsoang

•Syslog: Phoso, Tlhahisoleseding, Phoso, Temoso, Tsebiso

•Manane a Melao ea Phihlello

•Lirekoto tsa Nalane ea Mehala ka Syslog

•Bohlokwa ba Trunk ea IP

•Kamano ea NTP

•Radius

•Sistimi ea Tsamaiso e Bohareng

Lintlha tsa sehlahisoa

SBC e etselitsoe likhoebo tse nyane le tse mahareng

•Lithupelo tsa SIP tse 5-50, 5-50 transcoding

•1+1 Phetoho e sebetsang ea ho ema bakeng sa tsoelo-pele ea khoebo

•Tšebelisano-'moho e felletseng ea SIP, Hokahana habonolo le bafani ba litšebeletso ba fapaneng

•Boemeli ba SIP, Phetoho ea molaetsa oa SIP

•Li-trunk tsa SIP tse sa lekanyetsoang

•Tsela e feto-fetohang ea ho fihlella IMS

•QoS, tsela e sa fetoheng, tsela ea NAT

pro-SBC-1

Tšireletso e Ntlafalitsoeng

•Tšireletso khahlanong le tlhaselo e kotsi: DoS/DDoS, lipakete tse sa sebetseng hantle, likhohola tsa SIP/RTP

•Tšireletso ea potoloho khahlanong le ho mamela ka hloko, bosholu le bosholu ba litšebeletso

•TLS/SRTP bakeng sa tshireletso ya mehala

•Topology e ipata khahlanong le ho pepesehela marang-rang

•ACL, Lenane le Letšo le Letšo le Fetohileng

•Moeli oa bandwidth le taolo ea sephethephethe

dd-x2
安全

Tšireletso e Ntlafalitsoeng

Ho Ipata ha Topology

Ho Ipata ha Topology

Sehatsetsi sa Mollo sa VoIP

Seboholi sa VolP

Tšebelisano-'moho e Atolohileng ea SIP

Tšebelisano-'moho e Atolohileng ea SIP

Ho Kgona ho Kgona ha Laesense

Ho Kgona ho Kgona ha Laesense

Ho fetolela khouto

Ho fetolela khouto

Tsamaiso e Bonolo

•Sebopeho sa webo se nang le moelelo

•Tšehetsa SNMP

•Tokisetso e iketsang

•Sistimi ea Tsamaiso ea Leru la Cashly

•Ho boloka le ho tsosolosa tlhophiso

•Lisebelisoa tsa ho lokisa liphoso

pro_de105

  • E fetileng:
  • E 'ngoe:

  • Ngola molaetsa oa hau mona 'me u o romelle ho rona