• 单页面banner

Mohlala oa SIP Paging Gateway JSLPA-B

Mohlala oa SIP Paging Gateway JSLPA-B

Tlhaloso e Khutšoanyane:

JSLPA ke seteishene se matla sa heke sa SIP paging, se ka tšehetsa khamera ea kantle ea Onvif, sebui, linotlolo tsa ho daela ka lebelo, lebone la temoso, hape se ka laola liloko tsa mamati a motlakase. E ka etsa intercom ea molumo/video ea HD ho latela ts'ebetso e matla ea ho hlakola echo. E loketse ho laola puisano le ts'ireletso ka inthanete joalo ka lits'ebetso tsa khoebo, tsa mekhatlo le tsa bolulo.


Qaqiso ea Sehlahisoa

Li-tag tsa Sehlahisoa

JSLPA

JSLPA ke seteishene se matla sa heke sa SIP paging, se ka tšehetsa khamera ea kantle ea Onvif, sebui, linotlolo tsa ho daela ka lebelo, lebone la temoso, hape se ka laola liloko tsa mamati a motlakase. E ka etsa intercom ea molumo/video ea HD ho latela ts'ebetso e matla ea ho hlakola echo. E loketse ho laola puisano le ts'ireletso ka inthanete joalo ka lits'ebetso tsa khoebo, tsa mekhatlo le tsa bolulo.

Likarolo tsa Sehlahisoa

•DNS SRV/ Potso/Potso ea NATPR

•STUN, Selekanyi sa nako sa kopano

•Syslog

•Beha bekapo/tsosolosa sebopeho

•Mokhoa oa DTMF: Ka hare ho Sehlopha, RFC2833 le TLHAHISOLESELING EA SIP

•Tsamaiso ea Webosaete ea HTTP/HTTPS

•SIP holim'a TLS, SRTP

• Karabo e iketsang ea kamehla

• URL ea Ketso/Taolo ea remoutu ea URI e sebetsang

•Phihlello ea Monyako: Melumo ea DTMF

•Mohala oa SIP o habeli, Li-server tsa SIP tse peli

•Khodeke ea Video: H.264

•DHCP/E sa fetoheng/PPPoE

•Khodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Khodeke e pharaletseng: G.722

• Molaetsa oa molumo oa litsela tse peli

•Khaso ea Nako ea Sebele / ea Nako e Tsitsitseng

•Khokahano ea Video

Lintlha tsa sehlahisoa

E loketse Khoebo, Setheo le Bolulo

•Lentsoe la HD

•Phihlello ea Monyako: Melumo ea DTMF

•Bula hole haeba ho na le senotlolo sa lemati sa elektroniki

•Mohala o habeli oa SIP, Li-server tse peli tsa SIP

•Likarolo tsa Fono ea Monyako

•Phallo ea molumo ea litsela tse peli

•Khaso ea nako ea sebele kapa ea nako e tsitsitseng

•Moralo o monyane, o bonolo ho o kenya ka har'a bollard

mj1

Ho Tsitsisa le ho Tšepahala ho Hoholo

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP holim'a TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Potso/Potso ea NATPR

•STUN, Selekanyi sa nako sa thuto

•DHCP/E sa fetoheng/PPPoE

•Mokhoa oa DTMF: In-Band, RFC2833 le TLHAHISOLESELING EA SIP

mj2-02
intercom_SIP

SIP

khamera ea intercom

Khamera ea HD

lentsoe_la_intercom JSL88

Molumo oa HD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Tsamaiso e Bonolo

•Tokisetso e iketsang: FTP/TFTP/HTTP/HTTPS/PnP

•Tlhophiso ka webo ea HTTP/HTTPS

•Nako ea ho Boloka NTP/Motšehare

•Syslog

•Ho boloka/ho tsosolosa tlhophiso

•Ho latela keypad ea tlhophiso

•SNMP/TR069

打印

  • E fetileng:
  • E 'ngoe:

  • Ngola molaetsa oa hau mona 'me u o romelle ho rona