• hlooho_banner_03
  • hlooho_banner_02

China OEM OEM / ODM Metsi SIP Video Door Phone

China OEM OEM / ODM Metsi SIP Video Door Phone

Tlhaloso e Khutšoanyane:

JSL90 ke konopo e le 'ngoe ea Mini SIP Video Intercom e nang le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola echo. Ka JSL70 touch screen control pad, o ka bua le baeti ka nako efe kapa efe. E fana ka taolo e se nang senotlolo le boiketlo bakeng sa basebelisi ba bula lemati ntle le senotlolo. Lemati le ka buloa u le hole haeba ho na le senotlolo sa mamati sa elektroniki. E nepahetse bakeng sa taolo ea puisano le ts'ireletso holim'a marang-rang joalo ka lits'ebetso tsa khoebo, tsa setheo le tsa bolulo.


Lintlha tsa Sehlahisoa

Li-tag tsa Sehlahisoa

E le ho khomarela maikutlo a "Ho theha thepa ea boleng bo holimo le ho etsa setsoalle se molemo le batho kajeno ba tsoang lefats'eng lohle", re lula re beha thahasello ea bareki ho qala ka China OEM OEM / ODM Metsi a SIP Video Door Phone, Re iketselitse lebitso le hlomphehang har'a bareki ba bangata. Boleng le moreki hangata ke lintho tseo re li batlang kamehla. Ha re ikitlaelletse ho thusa ho etsa lintho tse betere. Lumella tšebelisano ea nako e telele le melemo ea bobeli!
E le ho tšoarella molemong oa "Ho etsa thepa ea boleng bo holimo le ho etsa setsoalle se setle le batho ba tsoang lefats'eng lohle kajeno", re lula re beha thahasello ea bareki ho qala kaMohala oa Monyako oa Video le Bell ea Monyako oa Video, Ho tloha ha e thehoa, k'hamphani e tsoela pele ho phela tumellanong le tumelo ea "ho rekisa ka botšepehi , boleng bo botle , maikutlo a batho le melemo ho bareki." Re etsa sohle se matleng a rona ho fa bareki ba rona litšebeletso tse ntle ka ho fetisisa le lihlahisoa tse molemohali le tharollo . Re ts'episa hore re tla ba le boikarabello ho fihlela qetellong hang ha litšebeletso tsa rona li qala.

SIP Video Intercom

JSL90 ke konopo e le 'ngoe ea Mini SIP Video Intercom e nang le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola echo. Ka JSL70 touch screen control pad, o ka bua le baeti ka nako efe kapa efe. E fana ka taolo e se nang senotlolo le boiketlo bakeng sa basebelisi ba bula lemati ntle le senotlolo. Lemati le ka buloa u le hole haeba ho na le senotlolo sa mamati sa elektroniki. E nepahetse bakeng sa taolo ea puisano le ts'ireletso holim'a marang-rang joalo ka lits'ebetso tsa khoebo, tsa setheo le tsa bolulo.

Lihlahisoa tsa Lihlahisoa

•Sehlopha sa IP: IP65

•Audio Codec: G.711

• Codec ea Video: H.264

•Khamera: CMOS 2M pixel

•Qeto ea Video: 1280×720p

• Pono ea Bosiu ea LED: E

• Taolo ea lifti

•Ho iketsetsa ka lapeng

•SIP e tloaelehileng 2.0

•Bula lemati ka karete ea IC/ID (basebelisi ba 20,000)

•Nonolla potoloho: E (Emelana le 3.5A e kholo ea hona joale bakeng sa senotlolo)

Lintlha tsa sehlahisoa

E loketse khoebo, mekhatlo le bolulo

•HD Voice

•Monyako oa ho kena: melumo ea DTMF

•1 RS485 port ho kopanya taolo ea lifti

•Remote Open

•1 SIP line, li-server tse 1 tsa SIP

•Likarolo tsa mohala oa monyako

•Mokhoa oa bobeli oa audio

•Leseli la LED Pono

•Casing ea ABS, moralo o monyane

mj1

Botsitso bo Phahameng le Botšepehi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP holim'a TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Potso / NATPR Potso

•STUN, Sebali sa nako

mj2-02

Tsamaiso e Bonolo

•Ho fana ka boiketsetso: FTP/TFTP/HTTP/HTTPS/PnP

•Litlhophiso ka marang-rang ea HTTP/HTTPS

•NTP/Nako ea ho Boloka Motšehare

•Syslog

•Tlhophiso bekapo/tsosolosa

•Configuration keypad-based

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_khamera

Video ea HD

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Lintlha

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)
E le ho khomarela maikutlo a "Ho theha thepa ea boleng bo holimo le ho etsa setsoalle se molemo le batho kajeno ba tsoang lefats'eng lohle", re lula re beha thahasello ea bareki ho qala ka China OEM OEM / ODM Waterproof SIP Wired Intercom System Video Door Phone, Re iketselitse lebitso le hlomphehang har'a bareki ba bangata. Boleng le moreki hangata ke lintho tseo re li batlang kamehla. Ha re ikitlaelletse ho thusa ho etsa lintho tse betere. Lumella tšebelisano ea nako e telele le melemo ea bobeli!
China OEMMohala oa Monyako oa Video le Bell ea Monyako oa Video, Ho tloha ha e thehoa, k'hamphani e tsoela pele ho phela tumellanong le tumelo ea "ho rekisa ka botšepehi , boleng bo botle , maikutlo a batho le melemo ho bareki." Re etsa sohle se matleng a rona ho fa bareki ba rona litšebeletso tse ntle ka ho fetisisa le lihlahisoa tse molemohali le tharollo . Re ts'episa hore re tla ba le boikarabello ho fihlela qetellong hang ha litšebeletso tsa rona li qala.


  • E fetileng:
  • E 'ngoe:

  • Ngola molaetsa wa hao mona mme o re romele wona