• hlooho_banner_03
  • hlooho_banner_02

Audio SIP Intercom Model JSL82

Audio SIP Intercom Model JSL82

Tlhaloso e Khutšoanyane:

JSL82 ke Dual-button SIP Audio Intercom e nang le sebali sa likarete tsa RF le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola echo. Ka "touch screen control pad", u ka bua le baeti ka nako efe kapa efe.
JSL82 e fana ka taolo e se nang senotlolo le boiketlo bakeng sa basebelisi e ts'ehetsang mekhoa e mengata ea ho bula lemati ntle le senotlolo. Lemati le ka buloa u le hole empa hape le karete ea IC/ID ea lehae haeba ho na le senotlolo sa mamati sa elektroniki. E nepahetse bakeng sa taolo ea puisano le ts'ireletso holim'a marang-rang joalo ka lits'ebetso tsa khoebo, tsa setheo le tsa bolulo.


Lintlha tsa Sehlahisoa

Li-tag tsa Sehlahisoa

JSL82

JSL82 ke Dual-button SIP Audio Intercom e nang le sebali sa likarete tsa RF le sistimi e tsoetseng pele ea molumo e nang le ts'ebetso ea ho hlakola echo. Ka "touch screen control pad", u ka bua le baeti ka nako efe kapa efe.
JSL82 e fana ka taolo e se nang senotlolo le boiketlo bakeng sa basebelisi e ts'ehetsang mekhoa e mengata ea ho bula lemati ntle le senotlolo. Lemati le ka buloa u le hole empa hape le karete ea IC/ID ea lehae haeba ho na le senotlolo sa mamati sa elektroniki. E nepahetse bakeng sa taolo ea puisano le ts'ireletso holim'a marang-rang joalo ka lits'ebetso tsa khoebo, tsa setheo le tsa bolulo.

Lihlahisoa tsa Lihlahisoa

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Potso / NATPR Potso

SNMP/TR069

Letlapa la tlhophiso-tsamaiso e thehiloeng

HTTP/HTTPS Web Management

Ho fana ka boiketsetso: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP holim'a TLS, SRTP

Monyako oa ho kena: melumo ea DTMF

2 SIP line, li-server tse peli tsa SIP

Jenereithara ea lerata la matšeliso(CNG)

Ho lemoha tšebetso ea lentsoe (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

Tse peli-tsela mamelwang molapo

HD lentsoe

Tsela ea ho shebella: 80°(H), 60°(V)

Khanya e fokolang: 0.1lux

Qeto: ho fihla ho 1280 x 720

Codec ea Video: H.264

Sekhahla se phahameng sa phetisetso ea litšoantšo: 720p-30fps

2M Pixels mmala CMOS khamera

Lintlha tsa sehlahisoa

Intercom ea li-button tse peli tsa SIP

•HD Voice

•Monyako oa ho kena: melumo ea DTMF

•E loketse likopo tsa khoebo, tsa setheo le tsa bolulo

•Bula u le remoutu haeba ho na le senotlolo sa mamati sa elektroniki

•Dual SIP line, li-server tse peli tsa SIP

•Likarolo tsa mohala oa monyako

•Mokhoa oa bobeli oa audio

mj1

Botsitso bo Phahameng le Botšepehi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP holim'a TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Potso / NATPR Potso

•STUN, Sebali sa nako

•DHCP/Static/PPPoE

•Mokhoa oa DTMF: In-Band, RFC2833 le SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Tsamaiso e Bonolo

•Ho fana ka boiketsetso: FTP/TFTP/HTTP/HTTPS/PnP

•Litlhophiso ka marang-rang ea HTTP/HTTPS

•Websaete ea tlhophiso-tsamaiso e thehiloeng

•SNMP/TR069

•Tlhophiso bekapo/tsosolosa

•Syslog

打印

  • E fetileng:
  • E 'ngoe:

  • Ngola molaetsa wa hao mona mme o re romele wona